0 szavazat
(150 pont) által 
által újranyitott

Hogyan lehet egy excel táblázatban egy oszlop adatait, értékeit összedani?

(150 pont) által 
Összeadni a  SZUM függvény használatával lehet.
Például, ha  a B2+B3+B4+B5+B6+B7+B8+B9+B10 cella adatit szeretnéd összeadni.
Akkor a képlet: =SZUM(B2:B10)

1 válasz

0 szavazat
(17,1e pont) által 
által kiválasztott
 
Legjobb válasz

Úgy látom, hogy már megvan a válasz :)

363 kérdés

373 válasz

123 hozzászólás

1,9e felhasználó

Üdvözlet a "Kérdezd Lacit" weboldalon, ahol programozás témában kérdezhetsz és kaphatsz választ a közösség tagjaitól.
...